Motherboard Forums


Reply
Thread Tools Display Modes

RIS Bluescreen in USBCCGP.SYS - Fix Now Available

 
 
Sears Young [MS]
Guest
Posts: n/a
 
      07-03-2003, 09:09 PM
Hi all,

Here's an update on the problem some folks were having using RIS with their
Tablet PCs (bluescreen in usbccgp.sys). A fix has been made available, and
more information can be found in this article:

818966 "STOP: 0x0000007E" Error Message When You Install Windows XP Disk
Image from a Remote Installation Services Server
http://support.microsoft.com/?id=818966

Thanks!

--Sears Young

-----------------------------------------
This posting is provided "AS IS" with no warranties, and confers no rights.
Please do not send email directly to this alias. This alias is for newsgroup
purposes only.
-----------------------------------------


 
Reply With Quote
 
 
 
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
SN85G4v2 RIS problems jdarley@gmail.com Shuttle 1 03-22-2006 09:49 PM
A8N-E SATA problem with RIS install news.lightship.net Asus 0 03-20-2006 02:08 PM
Using RIS to deploy Tablet PC Edition Mike Pratt Tablet PC 3 01-17-2005 11:22 PM
Tablet PC and RIS Jeannie Tablet PC 1 11-18-2003 02:39 AM
Tablet PC and RIS Installation Method Mitch Tablet PC 2 11-01-2003 05:21 PM


All times are GMT. The time now is 05:29 AM.


Welcome!
Welcome to Motherboard Point
 

Advertisment