1. This forum section is a read-only archive which contains old newsgroup posts. If you wish to post a query, please do so in one of our main forum sections (here). This way you will get a faster, better response from the members on Motherboard Point.

intel 10/100 pro ve WOL issue

Discussion in 'Intel' started by Clivebuckwheat, Feb 22, 2004.

  1. Hi

    At work we have about 250 pc's with intel 10/100 pro ve on board nic
    card with the ability to WAKE ON LAN.

    My problem is if i do a start ==>shutdown the next time i try to use
    wake on lan it will work ok


    but if i shut down with the power button, and if i then try wake on
    lan it will not work.

    This is a problem because I work in a school with 8000 plus students
    and they all use the power button.

    what is wrong with the WAKE ON LAN.

    all pc's have windows xp pro
     
    Clivebuckwheat, Feb 22, 2004
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Shep©
    Replies:
    0
    Views:
    541
    Shep©
    Jul 3, 2003
  2. woody
    Replies:
    1
    Views:
    1,033
    Shep©
    Jul 3, 2003
  3. casual observer
    Replies:
    2
    Views:
    484
    Buffalo
    Jul 5, 2003
  4. NewMan

    WOL Problem with 8PE667 Pro...

    NewMan, Oct 6, 2005, in forum: Gigabyte
    Replies:
    0
    Views:
    350
    NewMan
    Oct 6, 2005
  5. Chusqui22
    Replies:
    6
    Views:
    837
    Nate Edel
    Jan 6, 2004
Loading...

Share This Page