av40s 3.1 fsb and vcore entries

Discussion in 'Shuttle' started by wal, Mar 30, 2005.

  1. wal

    wal Guest

    hi all
    i have stability problems with this board (blue screen and freeze
    random with xp professional)
    i tried to upgrade last bios, b6, but nothing changed. i dont see
    vcore and fsb entries to overclock and improve stability. where is my
    fault?
     
    wal, Mar 30, 2005
    #1
    1. Advertisements

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. pjp
    Replies:
    4
    Views:
    380
  2. w. ouwerkerk

    Problems with index entries

    w. ouwerkerk, Jul 7, 2003, in forum: Embedded
    Replies:
    1
    Views:
    466
    w. ouwerkerk
    Jul 7, 2003
  3. w. ouwerkerk

    Problems with index entries

    w. ouwerkerk, Jul 7, 2003, in forum: Embedded
    Replies:
    0
    Views:
    402
    w. ouwerkerk
    Jul 7, 2003
  4. w. ouwerkerk

    Problems with index entries

    w. ouwerkerk, Jul 7, 2003, in forum: Embedded
    Replies:
    0
    Views:
    358
    w. ouwerkerk
    Jul 7, 2003
  5. John Leister

    Removing registry entries. 9x8start.exe won't go

    John Leister, Oct 28, 2003, in forum: AMD Overclocking
    Replies:
    1
    Views:
    263
    baskitcaise
    Oct 28, 2003
  6. Roger Mills
    Replies:
    1
    Views:
    286
    Barry Watzman
    Jul 3, 2006
  7. arthur wouk

    converting from dmesg entries to part numbers?

    arthur wouk, Jun 20, 2004, in forum: Sun Hardware
    Replies:
    1
    Views:
    365
    Rich Teer
    Jun 20, 2004
  8. Alan Baker
    Replies:
    0
    Views:
    251
    Alan Baker
    Aug 4, 2010
Loading...