1. This forum section is a read-only archive which contains old newsgroup posts. If you wish to post a query, please do so in one of our main forum sections (here). This way you will get a faster, better response from the members on Motherboard Point.

No hard disk boot on Wake on Lan

Discussion in 'PC Hardware' started by Exch, Sep 23, 2007.

  1. Exch

    Exch Guest

    Hello,
    I have a problem with an xseries 226 server: reading the bios settings
    seems that it's not possibile to boot from hard drive if the machine
    is turned on by Wake On Lan. In this situation it's possibile to boot
    from: Network - CDRom - USB. How is it possibile?! Possibile
    solutions? (except boot from cdrom that redirect to hard drive)

    Thank You
    Exch
     
    Exch, Sep 23, 2007
    #1
    1. Advertisements

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.
Similar Threads
  1. paul123

    new video card showing no color

    paul123, Sep 27, 2006, in forum: Motherboard General Discussion
    Replies:
    0
    Views:
    905
    paul123
    Sep 27, 2006
  2. paul123

    new video card showing no color (6800xt)

    paul123, Oct 3, 2006, in forum: Motherboard General Discussion
    Replies:
    0
    Views:
    485
    paul123
    Oct 3, 2006
  3. Exch
    Replies:
    0
    Views:
    1,080
  4. eastcoastguyz
    Replies:
    2
    Views:
    898
    Simon Slavin
    May 31, 2008
  5. SpreadTooThin
    Replies:
    2
    Views:
    753
    Clark Martin
    Dec 27, 2008
  6. Rainbowserpant
    Replies:
    0
    Views:
    824
    Rainbowserpant
    Oct 30, 2016
  7. pclaptop

    CQ57-489wm no video at bootup!

    pclaptop, Nov 28, 2016, in forum: Compaq
    Replies:
    0
    Views:
    676
    pclaptop
    Nov 28, 2016
  8. SignTech
    Replies:
    0
    Views:
    505
    SignTech
    Feb 21, 2017
Loading...