1. This forum section is a read-only archive which contains old newsgroup posts. If you wish to post a query, please do so in one of our main forum sections (here). This way you will get a faster, better response from the members on Motherboard Point.

No hard disk boot on Wake on Lan

Discussion in 'PC Hardware' started by Exch, Sep 23, 2007.

  1. Exch

    Exch Guest

    Hello,
    I have a problem with an xseries 226 server: reading the bios settings
    seems that it's not possibile to boot from hard drive if the machine
    is turned on by Wake On Lan. In this situation it's possibile to boot
    from: Network - CDRom - USB. How is it possibile?! Possibile
    solutions? (except boot from cdrom that redirect to hard drive)

    Thank You
    Exch
     
    Exch, Sep 23, 2007
    #1
    1. Advertisements

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. nil spam
    Replies:
    3
    Views:
    922
  2. Bob
    Replies:
    1
    Views:
    591
  3. Replies:
    46
    Views:
    1,707
  4. Exch
    Replies:
    0
    Views:
    1,043
  5. eastcoastguyz
    Replies:
    2
    Views:
    845
    Simon Slavin
    May 31, 2008
  6. SpreadTooThin
    Replies:
    2
    Views:
    710
    Clark Martin
    Dec 27, 2008
  7. Rainbowserpant
    Replies:
    0
    Views:
    498
    Rainbowserpant
    Oct 30, 2016
  8. pclaptop

    CQ57-489wm no video at bootup!

    pclaptop, Nov 28, 2016, in forum: Compaq
    Replies:
    0
    Views:
    253
    pclaptop
    Nov 28, 2016
Loading...